It seems that you're using an outdated browser. Some things may not work as they should (or don't work at all).
We suggest you upgrade newer and better browser like: Chrome, Firefox, Internet Explorer or Opera

×
Changelog says there's a way to toggle it but I have no idea where.
Post edited December 24, 2019 by clarry
No posts in this topic were marked as the solution yet. If you can help, add your reply
I don't see this in changelog, but there's a Frame Cap in the ingame options.