It seems that you're using an outdated browser. Some things may not work as they should (or don't work at all).
We suggest you upgrade newer and better browser like: Chrome, Firefox, Internet Explorer or Opera

While the borderless window of KCD is active none of my AutoHotkey hotkeys that run in the background seem to work. The keys are just not being captured when I press them and the current "work around" of pressing [Alt]+[Tab] then [Hotkey] and [Alt]+[Tab] back again feels kinda uncomfy.

Any idea on how I can get AutoHotkey to recognize my hotkeys while KCD is active? :-)
No posts in this topic were marked as the solution yet. If you can help, add your reply
The Windows Key seems to be disabled in KCD too. Meh. Any way around that? :-/