It seems that you're using an outdated browser. Some things may not work as they should (or don't work at all).
We suggest you upgrade newer and better browser like: Chrome, Firefox, Internet Explorer or Opera

The doesn't seem to be an option in the gfx menu.
No posts in this topic were marked as the solution yet. If you can help, add your reply