It seems that you're using an outdated browser. Some things may not work as they should (or don't work at all).
We suggest you upgrade newer and better browser like: Chrome, Firefox, Internet Explorer or Opera

How do I disable the screen being stretched to widescreen mode?
Is there a special command I can use when starting the game?